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Отметим, что Этюд состоит из трёх простых частей (8 + 8 + 8 тактов), над 
которыми мы будем в дальнейшем работать. 
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Создание макета страницы 
 
После запуска программы автоматически откроется окно, где следует 

выбрать Setup Wizard (мастер создания документов): 
 

 
 

Далее выберите стиль документа – во втором окне (справа) выберите 
Engraved Style. На этом же этапе выберите формат страницы А4 и нажмите 
Далее. 
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Выберите инструмент Piano – 2 щелчка левой кнопкой мыши (так, чтобы 
этот инструмент отразился в крайнем окне справа). Здесь же во всплывающем 
меню Score Order выберите форму набора Custom и нажмите Далее.  

 

 
 

В строке Title напишите название пьесы, в строке Composer – фамилию 
композитора. В других строках ничего не пишите. Далее.  
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Укажите размер и тональность произведения. В «Этюде» Е. Гнесиной это C 
(четыре четверти) и C Major. Здесь же укажите количество тактов (в строке 
Number of Measures) – 24. 
 

 
 

Готово! 
 
 

Набор I части 
 

Как и в предыдущих версиях программы, вся рабочая страница даётся в 
обрамлении панелей со специальными значками. При желании вы можете все 
панели разместить горизонтально – левую кнопку мыши навести на крайнюю 
часть панели и установить в нужном положении и месте. 
 

Горизонтальная панель: по умолчанию верхняя строчка – меню, вторая 
строчка – инструменты, третья строчка – панель воспроизведения. 

На второй строчке найдите два главных инструмента: Simple Entry Tool и 
Speedy Entry Tool. Первый изображён в виде вертикальной восьмой , 
второй – в виде наклонной восьмой . Первым инструментом пользуются 
начинающие наборщики, вторым – профессиональные.  

Перед началом набора нотного текста уберите с открывшейся нотной 
страницы «лишние» обозначения: Score, Subtitle, Arranger, © – Инструмент 
Text Tool  → щелчок левой кнопкой мыши (в дальнейшем щ.) по «хендлам» 
□ → «Delete». 
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Набор первого такта. Щелчок левой кнопкой мыши по , щ. по четверти 
с вертикальной панели, перенесите четверть на вторую линейку верхней нотной 
строчки, щ. Нота соль «прикрепилась». Щ. между третьей и четвертой 
линейками – «прикрепилась» четвертная нота до. 

Щ. по восьмой с вертикальной панели, наберите восьмые до конца такта. 
Щ. по целой длительности, наберите квинты в партии левой руки. Ноты в 
первом такте набраны! 

Но... Возможно, вас постигла неудача. Отменить и возвратить действия 
можно нажав в английской раскладке клавиатуры соответственно Ctrl+Z и 
Ctrl+Y. 
 

Сохранение набранного текста. В начале работы целесообразно чаще 
сохранять нотный текст, поскольку неизбежны ошибки. Меню File → Save. 
Выберите папку для хранения набранного текста музыкального произведения. 
При первом сохранении программа спросит, под каким именем вы будете 
хранить данный файл? – Этюд. Сохранить. 
 

Набор второго такта. Поскольку второй такт идентичен первому, первый 
такт будем копировать. В программе Finale можно копировать одну строчку 
такта, две или несколько строчек, несколько тактов. Начнём с самого простого. 
 

Копирование одной строчки такта. Найдите инструмент Measure Tool 
 → щ. по верхней строчке первого такта → выделенный прямоугольник 

«перетащите» мышкой во второй такт. 
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Далее щ. по нижней строчке первого такта → выделенный прямоугольник 
«перетащите» мышкой во второй такт и так же в последующие три такта. 
Квинта набрана в пяти тактах. Наберите партию правой руки в 3, 4 и 5 тактах. 
На примере 5-го такта будем учиться копировать обе нотные строчки 
одновременно. 
 

Копирование двух строчек такта. Инструмент  → курсором выделите 
область двух строчек пятого такта → выделенный квадрат «перетащите» 
мышкой в шестой такт. При «перетаскивании» курсор должен находиться на 
одной из нотных строчек. При правильном копировании появившиеся чёрные 
прямоугольники меняют цвет на зелёный.  

Возможен второй вариант: курсором выделите область двух строчек 
пятого такта → Меню Edit → Copy, курсором выделите область двух строчек 
шестого такта → Меню Edit → Paste. 
 

 
 

Наберите ноты до конца I части. Чтобы часть «Этюда» приобрела 
законченный вид, нужно расставить штрихи, аппликатуру, музыкальные 
оттенки. 
 

Выставление лиг. На строке инструментов найдите инструмент Smart 
Shape Tool , щ. → откроется панель дополнительных инструментов 
(верхний инструмент – лига). Щ. по значку лиги → 2 щ. по ноте, с которой 
начинается лига (нота выделилась), «тянем» мышкой лигу до ноты, на которой 
она заканчивается, вторая нота выделилась, отпускаем. 
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Обратите внимание на появившиеся квадратики («хендлы»), они 
сигнализируют о том, что в настоящее время ведётся работа на данном участке 
набора (выставляется лига). Если лигу вы выставили неточно, её можно 
удалить двумя способами: Ctrl+Z или с помощью хендла: щ. по □ → «Delete» 
на клавиатуре. С помощью хендлов лиги также можно редактировать 
(например, менять их высоту и протяжённость). 
 

Выставление стаккато и аппликатуры. На строке инструментов 
найдите инструмент Articulation Tool  → щ. над нотой или под нотой → 
откроется Articulation Selection → значок стаккато → Select. 
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Если штрих стаккато стоит над двумя соседними нотами и более, 
достаточно выделить их курсором слева направо, появится окно Apply 
Articulation → OK.  

Аналогично расставьте аппликатуру. Если значок аппликатуры окажется 
на нотоносце, переместите его за □ чуть выше. Для удобства работы с 
аппликатурой в Articulation Selection обозначения пальцев (1, 2, 3, 4, 5) с 
помощью Move Up можно переместить вверх и поставить рядом со стаккато. 
 

Выставление музыкальных оттенков. Инструмент Expression Tool  
→ 2 щ. под (или над) той нотой, где нужно выставить оттенок → в Expression 
Selection слева выбрать Show All, затем щ. по нужному оттенку → Assign. 
Музыкальный оттенок появится между нотными строчками. 

 

 
 

Если вы ошибочно выбрали не тот оттенок, щ. по □ → «Delete» на 
клавиатуре. 

 
Выставление «вилок» (crescendo, diminuendo). В конце I части поместим 

«вилочку» diminuendo. Снова обратимся к уже знакомому инструменту Smart 
Shape Tool . 

С правой стороны экрана в дополнительной панели инструментов выберите 
нужную «вилку» (щ.) Поместите курсор под нотой, с которой начинается 
«вилка» → 2 щ. → не отпуская клавишу мыши, доведите до конца «вилки». Её 
длину можно отрегулировать при помощи маленьких хендлов-ромбиков по 
краям «вилки», а местоположение – с помощью хендла-квадратика посреди 
«вилки». 
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Набор II части 
 

Наберите ноты партии правой руки II части «Этюда». В последнем такте 
наберите две половинные ноты соль, паузу набирать не надо. Нам предстоит 
познакомиться с профессиональным инструментом Speedy Entry Tool. 
 

Набор пауз. Щ. по , в первом такте «Этюда» появится квадрат с 
курсором. Щ. по верхней строчке последнего такта II части, квадрат с курсором 
переместится в данный такт на верхнюю строчку. Передвиньте курсор на 
вторую половинную ноту (щ. по ноте), на клавиатуре в верхнем ряду нажмите 
клавишу ← (Backspace). Половинная нота превратится в паузу.  
 

 
 

Набор нот. Перед набором нот зайдите в Меню Speedy и уберите галочку 
в строке Use MIDI Device for Input. С помощью инструмента  ноты можно 
набирать тремя способами. 

 
Первый способ. Квадрат с курсором поместите в нужный такт (щ. по 

такту), вертикальную черту и горизонтальную чёрточку – на место набираемой 
ноты. На клавиатуре компьютера наберите нужную длительность: цифра «7» 
соответствует целой ноте, «6» – половинной, «5» – четверти, «4» – восьмой, 
«3» – шестнадцатой, «2» – 32-й, «1» – 64-й. 
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Второй способ. Квадрат с курсором поместите в нужный такт (щ. по 
такту), вертикальную черту – на место набираемой ноты. На клавиатуре 
компьютера с помощью кнопок «↑» и «↓» выберите высоту ноты. Наберите 
нужную длительность: цифра «7» соответствует целой ноте, «6» – половинной, 
«5» – четверти и т. д. 
 

Третий способ. Работать следует в режиме английского языка и Caps Lock. 
Квадрат с курсором поместите в нужный такт (щ. по такту), вертикальную 
черту – на место набираемой ноты. На клавиатуре компьютера нажмите 
клавишу, соответствующую набираемой высоте ноты (первые семь букв 
верхнего ряда клавиатуры – ноты второй октавы, семь букв среднего ряда – 
первая октава, семь букв нижнего ряда – малая октава) и клавишу, 
соответствующую набираемой длительности (как в предыдущих способах).  

 
Если надо набрать ноты выше или ниже данных трёх октав, следует 

воспользоваться клавишей «I» для понижения всей буквенной клавиатуры на 
октаву вниз или клавишей «<» для повышения на октаву вверх. Клавиша «K» 
вернёт вас к исходному положению октав. 
 

С помощью инструмента  наберите два такта в левой руке. Двойные 
ноты (интервалы) и аккорды можно набрать при помощи возврата курсора на 
нужный звук, набора на буквенной клавиатуре высоты второго (или третьего) 
звука и нажатия клавиши «Enter». 

 
Залигованные ноты. В I части вы научились помещать под лигу 

несколько нот. Во II части требуется залиговать соседние ноты, это – проще. 
Инструмент  → поставьте курсор на первую ноту → 2 щ. Программа 
автоматически соединит ноты лигой. 

 Лиги можно выставлять и с помощью инструмента Speedy. Поставьте 
курсор на первую из двух нот и нажмите в верхнем цифровом ряде клавиатуры 
на клавишу «=». Если надо соединить двойные ноты (квинты в левой руке), 
следует поместить курсор выше или ниже набранных нот, а затем нажать на 
клавишу «=». В этом случает программа залигует сразу четыре ноты. 
 

Копирование двух тактов (в партии левой руки). Инструмент  → 
выделите курсором два такта на нижней строчке и «перетащите» мышкой в 
следующие два такта. Скопируйте квинты до конца II части. 

 
Расставьте штрихи, аппликатуру, музыкальные оттенки. 
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Набор III части 
 

Поскольку третья часть повторяет первую, первую часть будем 
копировать. Копирование удобнее делать в меньшем масштабе: инструмент 

 → мышкой перетащите «лупу» на страницу → Ctrl + 2 щ. 
 

 
 

Копирование I части. Инструмент  → выделите курсором 8 тактов 
(всю I часть) → меню Edit → Copy → выделите курсором 8 последних тактов 
(III часть) → меню Edit → Paste. 
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На данном этапе работы можно научиться добавлять и убавлять пустые 
или уже набранные такты, а также перемещать такты на строчку вверх или 
вниз. 
 

Добавить такт. Инструмент  → выделить курсором нужный такт → 
меню Edit → Copy → щ. по верхней строчке в такте для копирования → меню 
Edit → Paste. 

Или: инструмент  → выделить курсором нужный такт → меню Edit → 
Copy → щ. по верхней строчке в такте, перед которым будет вставлен 
скопированный → меню Edit → Insert. Такт будет добавлен перед выделенным 
тактом. 

Если нужно добавить несколько пустых тактов, сделайте следующее: 
выделите курсором одну из строчек любого такта → меню Edit → Add 
Measures… → укажите количество вставляемых тактов → ОК. Пустые такты 
появятся в конце произведения. 
 
    Удалить такт. Инструмент  → выделить курсором такт или такты, 
требующие удаления, → «Delete» на клавиатуре. 
 

Переместить такт на строчку вверх (вниз). Инструмент  → щ. в 
такте по любой нотной строчке → на клавиатуре компьютера стрелки «↓» или 
«↑». 
 

Основная работа выполнена. При желании на одних строчках количество 
тактов можно увеличить, на других – уменьшить. 
 

Прослушивание 
 

«Этюд» Гнесиной – небольшое произведение, если в процессе набора были 
допущены ошибки, они сразу видны. В более объёмных произведениях можно 
не заметить случайные ошибки, поэтому целесообразно научиться 
прослушивать набранные пьесы. 

Откройте Меню Window, проверьте: если перед Playback Controls нет 
галочки, поставьте её. Закройте диалоговое окно. 

 
Выбор темпа. На панели воспроизведения найдите нужную длительность 

и введите цифровое значение темпа. 
 

На панели воспроизведения найдите значок Playback Setting  → щ. → 
откроется диалоговое окно. По умолчанию предлагается прослушать нотную 
запись с движущимся курсором начиная с первого такта. ОК. Теперь можно 
щ. по кнопке Play  на панели воспроизведения и послушать «Этюд».  
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На данном этапе работы можно поэкспериментировать (добавить 
ritenuto, a tempo), затем превратить нотную запись в звуковой файл. Меню File 
→ Export → Audio File → Этюд → Сохранить. Аудиофайл сохранится в 
формате WAV. 

После проведённого «эксперимента» для продолжения работы уберите из 
нотного текста добавленные обозначения. 

Продолжение работы 

Продолжите работу над внешним видом набранного музыкального 
произведения. 

Отмена нумерации тактов. Инструмент → Меню Measure → Edit 
Measure Number regions → Delete → ОК. 

Отмена названия инструмента (Piano). Инструмент Staff Tool  → 
2 щ. по □ (рядом с Piano), откроется диалоговое окно Croup Attributes → щ. по 
Edit правее Full Group Name: Piano → в открывшемся диалоговом окне сотрите 
Piano → ОК. 

Затем щ. по Edit правее Abbreviated Name: Pno. → сотрите Pno. → ОК. 
После этого диалоговое окно Croup Attributes откроется уже без названия 
инструмента → ОК. 

Изменение размера шрифта (в названии пьесы). Инструмент Text Tool 
 → 2 щ. по □, вокруг названия появится рамка → Ctrl + A (на клавиатуре), 

название пьесы выделилось, можно вносить изменения. Меню Text → Font → 
Size 18, Typeface полужирный → ОК. Проверьте, как у вас набрано имя 
композитора, внесите изменения (Size – 11-14, Typeface – полужирный). 

Обозначение темпа. В оригинале темп обозначен словом Подвижно. 
Инструмент Text Tool  → 2 щ. над верхней нотной строчкой → напишите: 
Подвижно. Название темпа можно передвинуть с помощью □. Изменение 
размера шрифта: меню Text → Size. 

Удаление названия темпа: щ. по □ → «Delete» (на клавиатуре). 

Изменение масштаба. Нотный текст набран крупнее, чем в обычных 
нотных сборниках. Если вы хотите, чтобы он выглядел традиционно, нужно 
уменьшить масштаб. Инструмент Resize Tool → щ. над верхней нотной 
строчкой → Resize Page → Resize Page To → 90% → ОК. 
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Оформление синтезаторной аранжировки 

                                           
Набор названий инструментов, стиля и темпа в I части. Инструмент 

Text Tool  → щ. по □ у слова Подвижно → «Enter», во второй строчке 
напишите V: Clarinet + Elec. Org, в третьей – La Clavi + String Ets.1, в четвёртой 
– S: Pop 2.  

Выделите слово Подвижно – меню Текст → Font → полужирный → ОК: 
Подвижно. Выделите Clarinet + Elec. Org – меню Текст → Font → поставьте 
галочку перед Underline, чтобы инструменты были подчёркнуты, → ОК: 
Clarinet + Elec. Org. Аналогично наберите остальной текст (s.p.: до первой 
октавы, Synchro Start и Stop). 

 
Для окончательной вёрстки воспользуйтесь инструментом Page Layout 

Tool . С помощью □ отрегулируйте расстояния между нотными системами, 
начиная с верхней, чтобы было достаточно места для записи инструментов во 
второй и третьей части (работайте левой кнопкой мыши, передвигая системы 
вверх-вниз).  
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Копирование названий инструментов из I части в III. Инструмент Text 
Tool  → 2 щ. по □ → выделить названия инструментов → Меню Edit → 
Copy → 2 щ. на месте вставки → Меню Edit → Paste. 

Наберите названия инструментов во II части. 
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Набор «Этюда» завершён. При распечатывании красный, зелёный, синий 
цвета превратятся в чёрный, «замочки» и хендлы также не будут видны. 

Распечатайте набранную аранжировку: Меню File → Print → OK. Перед 
вами – набранная и распечатанная аранжировка. Вы научились набирать ноты, 
копировать определённые построения, расставлять штрихи и музыкальные 
оттенки, прослушивать набранный текст и многое другое. 

 
Для дальнейшего освоения нотного набора в Finale-2014 можно 

воспользоваться представленной ниже таблицей. 
 

1. Выставление диезов, 
бемолей, бекаров. 

Инструмент  → «+» на верхнем цифровом 
ряду клавиатуры – диез, «-» – бемоль, «*» – 
принудительное выставление бекара или любого 
другого знака при ноте, а также «заморозка» 
знака (т. е. знак не будет отражаться при ноте). 
 

2. Изменение 
группировки 
длительностей 
(соединение, 
разделение штилей). 

Инструмент  → поставить курсор на ноту 
справа в группе → клавиша «/» в нижнем 
буквенном ряду клавиатуры в режиме 
английского языка (или в верхнем ряду правой 
клавиатуры в режиме как английского, так и 
русского языка). 
 

3. Переворот штилей 
(вверх, вниз). 
 

Инструмент  → клавиша «L». 
 

4. Переворот лиг. Инструмент  → клавиша «F». 
 

5. Сделать ноту (или 
паузу) невидимой на 
печати. 
 

Инструмент  → клавиша «O» (в режиме 
английского языка). 
 

6. Набор триолей. Набрать ноты в  → инструмент Tuplet Tool 
 → нажать на первую ноту в группе триоли 

→ откроется диалоговое окно Tuplet Definition → 
OK. Если триоль – в конце такта, то последний 
звук триоли следует набрать внутри этого же 
такта, в появившемся окне выбрать Leave the 
measure alone → OK → инструмент Tuplet Tool 

 → нажать на первую ноту в группе триоли 
→ OK. 

 
   17 

 



7. Набор форшлагов. 1. Инструмент  → щ. по такту → набрать 
форшлаг в виде обычной ноты → вернуть 
курсор на ноту форшлага → нажать «;» в 
английской раскладке клавиатуры. 
 

2. Инструмент Articulation Tool  → щ. над 
нотой → в диалоговом окне Articulation 
Selection выбрать значок форшлага → Select. 

 
8. Ноты-«перебежчики» 

(с нижней строчки на 
верхнюю).  

 Набрать ноты на нижней строчке (проверить 
группировку: ноты должны быть под одним 
«ребром») → Меню Tools → Advanced Tools 
→ Note Mover → Gross Staff → поставить 
галочку.  

  Щ. по нижней строчке → за □ перетащить 
перемещаемые ноты на верхнюю строчку → 
перевернуть штили вверх (  + L). 

 Меню Tools → Advanced Tools → Special 
Tools → Stem Length (откроется панель 
дополнительных инструментов) → выбрать 
значок нот-«перебежчиков» → щ. по нижней 
нотной строчке → щ. по верхним □ всех 
перемещённых нот. 

 
9. Двухголосие. Набрать верхний голос (он по умолчанию задан 

как Voice 1) → цифра 2 (означает Voice 2) в 
левом нижнем углу рабочего стола → набрать 
нижний голос (при наборе этот голос будет 
выделен красным цветом). 
 

10. Эпизодическое 
удаление одной нотной 
строчки. 

Инструмент Staff Tool  → удерживая Shift, 
выделить по тактам нотную строчку, требующую 
удаления, → Меню Staff → Apply Staff Style To 
→ Score and Parts…→ Force Hide Staff (Cutaway) 
(H) → ОК. 
 

11. Аккордовая цифровка. Инструмент Chord Tool  → щ. по ноте, над 
которой вводится цифровка. С помощью 
появившихся слева треугольников 
отрегулировать высоту цифровки над данной 
нотной строчкой или во всём произведении. 
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12. Замена ключа. Инструмент Clef Tool  → 2 щ. по нотной 
строчке → в окне Change Clef выбрать нужный 
ключ → ОК. 
 

13 Замена ключа внутри 
такта. 

Инструмент Measure  → выделить область 
для нового ключа (например, вторую и третью 
четверти такта) → инструмент Clef Tool  → 
2 щ. по выделенной области → в окне Change 
Clef выбрать нужный ключ → ОК. 
 

14. Изменение размера. 1. Инструмент Time Signature Tool  → 
щелчок правой кнопкой мыши в такте, где 
меняется размер → указать размер. Размер 
сохранится до конца произведения. 

2. Инструмент Time Signature Tool  → 2 щ. 
в такте, где меняется размер → Time Signature 
→ указать числитель, знаменатель (Number of 
Beats, Beat Duration), границы установок → 
ОК. 

 
15. Обозначение репризы. 

 
1. Инструмент Repeat Tool  → 2 щ. по такту 

→ в Repeat Selection выбрать нужный знак 
репризы → Select → ОК. 

2. Удерживая Shift, выделить нужное количество 
тактов → инструмент Repeat Tool  → 
щелчок правой кнопкой мыши по такту → в 
открывшемся списке выбрать нужную 
репризу → ОК. 

 
16. Набор Fine, D. C. al 

Fine, «фонарей» и т. п. 
Инструмент Repeat Tool  → 2 щ. по такту → 
в Repeat Selection выбрать необходимое 
обозначение → Select → ОК → при помощи 
хендла поставить в нужном месте. 
 

17. Двойная тактовая 
черта. 

Инструмент Measure  → 2 щ. по □ (хендлу) в 
конце такта → в диалоговом окне Measure 
Attributes выбрать нужную тактовую черту → 
ОК. 
 

18. Расстановка 8 - - - - - - 
 

Инструмент  → выбрать 8 - - - - - - - в 
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дополнительной панели инструментов → 2 щ. 
над нотой → мышкой протянуть - - - - - - -  на 
нужное расстояние. 
 

19. Расстановка фермат, 
акцентов, скобок, 
мордентов, педали…            

 Инструмент Articulation Tool  → щ. над 
нотой → в диалоговом окне Articulation Selection 
выбрать необходимый значок → Select. 
 

20. Арпеджированные 
аккорды. 

Инструмент  → на дополнительной панели 
инструментов выбрать значок арпеджированного 
аккорда → 2 щ. рядом с нотой → мышкой 
протянуть линию арпеджирования. 
 

21. Набор cresc., dim. и т.п. Инструмент Expression Tool  → 2 щ. по такту 
→ в левом столбце выбрать Expressive Text → 
cresc. → Assign. При помощи хендла поставить в 
нужном месте. 
 

22. Темповые обозначения. 
 

1. Инструмент Expression Tool  → 2 щ. над 
верхней нотной строчкой → в левом столбце 
выбрать Tempo Marks → название темпа → 
Assign. 

2. Инструмент Expression Tool  → 2 щ. над 
верхней нотной строчкой → в левом столбце 
выбрать Tempo Marks → внизу выбрать Create 
Tempo Mark.... → в окне Text набрать название 
темпа → OK → Assign. 

 
23. Цифровое обозначение 

темпа. 
Инструмент Expression Tool  → 2 щ. над 
тактом → Expression Selection → Tempo Marks → 
Edit → Insert Note → набрать нужные 
обозначения → ОК → Assign. 
 

24. Вставить нотный текст 
в текстовой документ.  

 Меню Tools → Advanced Tools → Graphics → 
выделить курсором произведение (или часть 
произведения) → Меню Graphics → Export 
Selection → в окошке Type выбрать Tiff, в 
окошке Resolution выбрать 300 → ОК. 
Выберите папку для хранения, введите имя 
файла → Сохранить. 

  Щ. правой по значку файла → Копировать. 
 Открыть текстовой документ → Вставить. 
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